<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="83c1d674-174e-42b9-beae-ad4bd2ef50bb" type="text/javascript" async></script>
    <script type="text/plain" data-cookieconsent="statistics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-00000000-0', 'auto');
    ga('send', 'pageview');
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->

    <title>Il Giornale di Caserta &#8211; Rinviata per il maltempo la Mostra Artigianato in programma a Santa Maria  a Vico</title>

    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=UnifrakturMaguntia|Merriweather:400,700" />
 	
    <link rel="pingback" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php" />

    <link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed" href="http://www.ilgiornaledicaserta.info/news1/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed dei commenti" href="http://www.ilgiornaledicaserta.info/news1/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.22"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='respslidercss-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/css/responsiveimgslider.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/shortcodes.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/media-queries.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/wzslider.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/custom.css?ver=4.2.22' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/news1\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/js/jquery.slides.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/init.js?ver=4.2.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilgiornaledicaserta.info/news1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ciontoli scrive al Sindaco: piazza Dante in pieno degrado, bisogna intervenire subito' href='http://www.ilgiornaledicaserta.info/news1/?p=15653' />
<link rel='next' title='La DDA al Comune per rifiuti,digestore e casa dell&#8217;acque. Miccolo: Marino si deve dimettere' href='http://www.ilgiornaledicaserta.info/news1/?p=15658' />
<meta name="generator" content="WordPress 4.2.22" />
<link rel='canonical' href='http://www.ilgiornaledicaserta.info/news1/?p=15656' />
<link rel='shortlink' href='http://www.ilgiornaledicaserta.info/news1/?p=15656' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Chronicle 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<link rel="shortcut icon" href="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    
</head>
<body class="single single-post postid-15656 single-format-standard">

	<header id="header">

		<div id="menutop">

			<div class="wrap">

				
				<div id="thedate">mercoledì 19 dicembre 2018</div>
				<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>				<div class="clear"></div>

			</div>

		</div>

		<div class="head-wrap">

			<div id="logo">
								
				<a href="http://www.ilgiornaledicaserta.info/news1" title="">
											<img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/header2.jpg" alt="Il Giornale di Caserta" />
									</a>
				
							</div><!-- / #logo -->

			<!--<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>-->
			<!--<div class="clear"></div>-->
 
							<div class="adv">
				
											<a href=""><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/pedron.jpg" alt="" /></a>
							   	
						
				</div><!-- /.adv -->
                <div class="clear">
                </div>
                
							
		</div>
        
        <!--<div class="headerslider">
 	  <div id="slides" class="design-1 sp-rhimgs-slider-1">
	<div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div>		</div>
		
	<script type="text/javascript">
	
	 jQuery(function() {
	
      jQuery('.sp-rhimgs-slider-1').slidesjs({
		width: 1024,
        height: 265,
		start: 1,	
        play: {
          active: true,
          auto: true,
          interval: 2000,
          swap: true,
		  effect: "fade"
        },
     
	 effect: {
      slide: {        
        speed: 3000           
      },
      fade: {
        speed: 3000,         
        crossfade: true          
      }
    },
	navigation: {
     active: false,
	  effect: "fade"
	  },
        
	pagination: {
      active: true,
	   effect: "fade"
	  
    }

      });
	  
	
    });
	

	</script>
	
	 </div>-->
                
                <div class="clear"></div>

		<div id="menu">

			<div class="wrap">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a style="border-top-color:#0000ff" href="http://www.ilgiornaledicaserta.info/news1">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a style="border-top-color:#ff0000" href="http://www.ilgiornaledicaserta.info/news1/?cat=4">Politica</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a style="border-top-color:#009045" href="http://www.ilgiornaledicaserta.info/news1/?cat=5">Attualità</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a style="border-top-color:#ffa500" href="http://www.ilgiornaledicaserta.info/news1/?cat=6">Cultura</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a style="border-top-color:#4b0082" href="http://www.ilgiornaledicaserta.info/news1/?cat=7">Spettacolo</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a style="border-top-color:#ee82ee" href="http://www.ilgiornaledicaserta.info/news1/?cat=10">Sport</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a style="border-top-color:#000000" href="http://www.ilgiornaledicaserta.info/news1/?page_id=18">Contatti</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div>

		</div><!-- /#menu -->

		<div class="clear"></div>
	
	</header>

	<div id="content">
<h1 class="title">
	<a href="http://www.ilgiornaledicaserta.info/news1/?p=15656" title="Permalink to Rinviata per il maltempo la Mostra Artigianato in programma a Santa Maria  a Vico" rel="bookmark">Rinviata per il maltempo la Mostra Artigianato in programma a Santa Maria  a Vico</a>
	</h1>

<div class="post-meta">

	<ul>
				<li class="share">
				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15656&text=Rinviata+per+il+maltempo+la+Mostra+Artigianato+in+programma+a+Santa+Maria++a+Vico" target="_blank" title="Tweet this on Twitter" class="twitter">Tweet</a>
				<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15656&t=Rinviata+per+il+maltempo+la+Mostra+Artigianato+in+programma+a+Santa+Maria++a+Vico" target="_blank" title="Share this on Facebook" class="facebook">Condividi</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15656" target="_blank" title="Post this to Google+" class="gplus">Share</a>
			</li>	</ul>

	<div class="clear"></div>

</div><!-- /.post-meta -->

<section id="main" role="main">
 
	<div id="post-15656" class="clearfix post-15656 post type-post status-publish format-standard hentry category-ventiquattrore">

		<div class="entry">

			<p class="p1"><span class="s1">La  &#8220;Mostra Mercato dell’Artigianato e dell’Eno-Agro-Alimentare della provincia di Caserta&#8221; in programma da venerdì 9 a domenica 11 novembre a Santa Maria a Vico è rinviata di due settimane. L&#8217;evento si terrà da venerdì 23 a domenica 25 novembre, sempre in piazza Aragona. La decisione è stata presa alla luce del maltempo dei giorni scorsi. <i>«La nostra macchina organizzativa</i> &#8211; spiega il presidente di Asso Artigiani Imprese Caserta, <b>Nicola De Lucia </b>&#8211; <i>era pronta. Ma alcune delle aziende che avrebbero dovuto partecipare hanno subito danni. Così, visto che ci teniamo alla presenza di tutti, abbiamo optato per questo piccolo rinvio. Solo facendo sistema possiamo perseguire il progetto di avviare un sistema di rete e di sviluppo che proietti l&#8217;imprenditoria artigiana, l&#8217;economia, la cultura, il turismo di Terra di Lavoro in una prospettiva di internazionalizzazione».<br />
</i></span><span class="s1">La Mostra Mercato dell&#8217;Artigianato e dell&#8217;Eno-Agro-Alimentare della provincia di Caserta, organizzata da Asso Artigiani Imprese Caserta, si terrà in piazza Aragona. L&#8217;evento sarà realizzato con il sostegno e la collaborazione dell&#8217;Assessorato all&#8217;Agricoltura &#8211; Direzione generale Politiche agricole e forestali della Regione Campania, della Provincia di Caserta, con il patrocinio dei Comuni di Arienzo, Cervino, San Felice a Cancello e Santa Maria a Vico ed insieme all&#8217;Unpli Caserta, al Corpo consolare di Napoli, all&#8217;Istituto zooprofilattico sperimentale del Mezzogiorno, al Club Rotary &#8220;Maddaloni &#8211; Valle di Suessola&#8221;.<i> </i>Sono previste giornate di studio, seminari, mostre ed incontri.<br />
</span><span class="s1">In questo ambito rientra anche la promozione e l&#8217;organizzazione di azioni di promozione divulgativa a sostegno del Marchio d&#8217;Area &#8220;Valle di Suessola&#8221;, cui hanno aderito, oltre alle istituzioni già elencate in precedenza, anche l&#8217;Istituto &#8220;Enrico Mattei&#8221; e l&#8217;Iss &#8220;Galileo Ferraris&#8221; di Caserta, l&#8217;Iss &#8220;Aldo Moro&#8221; di Montesarchio (Benevento), l&#8217;Ic &#8220;Galileo Galilei&#8221; di Arienzo, l&#8217;Ic &#8220;Francesco Gesuè&#8221; di San Felice a Cancello, Copagi Campania, Cia, Claai, Cgil Caserta, Cisl Caserta, Uil Caserta, Ugl Caserta, Federconsumatori Caserta, Unione Consumatori Caserta, Lipu, Endas, Slow Food, Uildm di Caserta, le Pro loco Arienzo, Cervino, Messercola-Forchia, San Felice a Cancello, Botteghino, Cancello Scalo e Santa Maria a Vico, le associazioni &#8220;Solidarietà cervinese&#8221; di Cervino, &#8220;Sant&#8217;Anna Valle di Suessola&#8221; di Santa Maria a Vico ed &#8220;Insieme&#8221; di San Felice a Cancello.</span></p>
<p class="p2">
			<div class="clear"></div>

						<div class="clear"></div>

			
		</div><!-- / .entry -->

		<div class="clear"></div>

	</div><!-- #post-15656 -->

	
	
	<div class="clear"></div>

</section><!-- /#main -->


<section id="sidebar">
	
	
	
			 

				<div class="nocol">
					<div id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.http://nena-news.it/" target="_blank" class="widget_sp_image-image-link"><img width="340" height="94" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/nenanews.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-5" class="widget widget_sp_image"><a href="http://www.freetimelatino.it/" target="_blank" class="widget_sp_image-image-link"><img width="340" height="90" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/freetime.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-7" class="widget widget_sp_image"><img width="340" height="340" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2017/10/marchio-delucia1.jpg" /><div class="clear"></div></div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Diventa fan su Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/pages/il-giornale-di-caserta/188162941256064" data-width="340" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="true"></div>
<div class="clear"></div></div>				</div> 
			
			<div class="col1">
				<div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Articoli recenti</h3><ul class="feature-posts-list"><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15631">Il Popolo della Famiglia: Vogliamo saltare e giocare per il bene e non per i simboli di Halloween</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15469" title="San Clemente: sequestrati 3 mezzi privi di assicurazione impiegati per lo sversamento illecito di rifiuti"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2018/07/auto-rifiuti-300x225.jpg" alt="San Clemente: sequestrati 3 mezzi privi di assicurazione impiegati per lo sversamento illecito di rifiuti" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=15469">San Clemente: sequestrati 3 mezzi privi di assicurazione impiegati per lo sversamento illecito di rifiuti</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15428" title="Gli amici ricordano papà Antonio con una messa al Buon Pastore"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2018/06/pascarella-antonio-203x300.jpg" alt="Gli amici ricordano papà Antonio con una messa al Buon Pastore" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=15428">Gli amici ricordano papà Antonio con una messa al Buon Pastore</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>			</div>

			<div class="col2">
				<div id="categories-4" class="widget widget_categories"><h3 class="title">Categorie</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=14" >24 ore</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=5" >Attualità</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=6" >Cultura</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=16" >Editoriale</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=2" >News</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=7" >Spettacolo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=10" >Sport</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=15" >Taccuino</a>
</li>
		</ul>
<div class="clear"></div></div>			</div> 

	
 			<div class="side_ad">
		
			<!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="253" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=1530&type=day1&width=300&ico=1&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->		   	
				
		</div><!-- /#side_ad -->
	
	<div class="clear"></div>

</section>

<div class="clear"></div>
<div class="clear"></div>

 

	</div>

	
	<div id="footer">

		<div class="wrap">

			<div class="left">
				<!--<h2 class="title">Il Giornale di Caserta</h2>-->
				<p class="copyright">&copy; 2018 Il Giornale di Caserta. Direttore Carlo Desgro. Tutti i diritti riservati.</p>
			</div>

			<div class="right">
				<p class="wpzoom">Designed by Pedron Multimedia&Design - CASERTA</p>
			</div>

			<div class="clear"></div>

		</div><!-- /.wrap -->

	</div>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/comment-reply.min.js?ver=4.2.22'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/dropdown.js?ver=4.2.22'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/wzslider.js'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito clicca su ok.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.ilgiornaledicaserta.info/news1/informativa.pdf" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Informativa</a>
				</div>
			</div> 

</body>
</html>