<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="83c1d674-174e-42b9-beae-ad4bd2ef50bb" type="text/javascript" async></script>
    <script type="text/plain" data-cookieconsent="statistics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-00000000-0', 'auto');
    ga('send', 'pageview');
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->

    <title>Il Giornale di Caserta &#8211; A Marcianise il libro di Oreste Ciccariello &#8221; La maledizione dell&#8217;acciaio&#8221;</title>

    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=UnifrakturMaguntia|Merriweather:400,700" />
 	
    <link rel="pingback" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed" href="http://www.ilgiornaledicaserta.info/news1/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed dei commenti" href="http://www.ilgiornaledicaserta.info/news1/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='respslidercss-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/css/responsiveimgslider.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/media-queries.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/wzslider.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/custom.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/news1\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/js/jquery.slides.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/init.js?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilgiornaledicaserta.info/news1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Laurea in Economia per Lugni Francesco' href='http://www.ilgiornaledicaserta.info/news1/?p=15892' />
<link rel='next' title='&#8220;Onestà&#8221; va cercando, ch&#8217;è sì cara&#8230;&#8230; ( ma da noi, non si trova più)' href='http://www.ilgiornaledicaserta.info/news1/?p=15897' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://www.ilgiornaledicaserta.info/news1/?p=15895" />
<link rel='shortlink' href='http://www.ilgiornaledicaserta.info/news1/?p=15895' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15895" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15895&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Chronicle 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<link rel="shortcut icon" href="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    
</head>
<body class="post-template-default single single-post postid-15895 single-format-standard cookies-not-set">

	<header id="header">

		<div id="menutop">

			<div class="wrap">

				
				<div id="thedate">venerdì 22 Marzo 2019</div>
				<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>				<div class="clear"></div>

			</div>

		</div>

		<div class="head-wrap">

			<div id="logo">
								
				<a href="http://www.ilgiornaledicaserta.info/news1" title="">
											<img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/header2.jpg" alt="Il Giornale di Caserta" />
									</a>
				
							</div><!-- / #logo -->

			<!--<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>-->
			<!--<div class="clear"></div>-->
 
							<div class="adv">
				
											<a href=""><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/pedron.jpg" alt="" /></a>
							   	
						
				</div><!-- /.adv -->
                <div class="clear">
                </div>
                
							
		</div>
        
        <!--<div class="headerslider">
 	  <div id="slides" class="design-1 sp-rhimgs-slider-1">
	<div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div>		</div>
		
	<script type="text/javascript">
	
	 jQuery(function() {
	
	  jQuery('.sp-rhimgs-slider-1').slidesjs({
		width: 1024,
		height: 265,
		start: 1,	
		play: {
		  active: true,
		  auto: true,
		  interval: 2000,
		  swap: true,
		  effect: "fade"
		},
	 
	 effect: {
	  slide: {        
		speed: 3000           
	  },
	  fade: {
		speed: 3000,         
		crossfade: true          
	  }
	},
	navigation: {
	 active: false,
	  effect: "fade"
	  },
		
	pagination: {
	  active: true,
	   effect: "fade"
	  
	}

	  });
	  
	
	});
	

	</script>
	
	 </div>-->
                
                <div class="clear"></div>

		<div id="menu">

			<div class="wrap">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a style="border-top-color:#0000ff" href="http://www.ilgiornaledicaserta.info/news1">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a style="border-top-color:#ff0000" href="http://www.ilgiornaledicaserta.info/news1/?cat=4">Politica</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a style="border-top-color:#009045" href="http://www.ilgiornaledicaserta.info/news1/?cat=5">Attualità</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a style="border-top-color:#ffa500" href="http://www.ilgiornaledicaserta.info/news1/?cat=6">Cultura</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a style="border-top-color:#4b0082" href="http://www.ilgiornaledicaserta.info/news1/?cat=7">Spettacolo</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a style="border-top-color:#ee82ee" href="http://www.ilgiornaledicaserta.info/news1/?cat=10">Sport</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a style="border-top-color:#000000" href="http://www.ilgiornaledicaserta.info/news1/?page_id=18">Contatti</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div>

		</div><!-- /#menu -->

		<div class="clear"></div>
	
	</header>

	<div id="content">
<h1 class="title">
	<a href="http://www.ilgiornaledicaserta.info/news1/?p=15895" title="Permalink to A Marcianise il libro di Oreste Ciccariello &#8221; La maledizione dell&#8217;acciaio&#8221;" rel="bookmark">A Marcianise il libro di Oreste Ciccariello &#8221; La maledizione dell&#8217;acciaio&#8221;</a>
	</h1>

<div class="post-meta">

	<ul>
				<li class="share">
				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15895&text=A+Marcianise+il+libro+di+Oreste+Ciccariello+%26%238221%3B+La+maledizione+dell%26%238217%3Bacciaio%26%238221%3B" target="_blank" title="Tweet this on Twitter" class="twitter">Tweet</a>
				<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15895&t=A+Marcianise+il+libro+di+Oreste+Ciccariello+%26%238221%3B+La+maledizione+dell%26%238217%3Bacciaio%26%238221%3B" target="_blank" title="Share this on Facebook" class="facebook">Condividi</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D15895" target="_blank" title="Post this to Google+" class="gplus">Share</a>
			</li>	</ul>

	<div class="clear"></div>

</div><!-- /.post-meta -->

<section id="main" role="main">
 
	<div id="post-15895" class="clearfix post-15895 post type-post status-publish format-standard hentry category-taccuino">

		<div class="entry">

			<p>A Marcianise, sabato, 23 marzo, alle 17:30, presso il Palazzo Monte dei Pegni (in via Duomo, 9), si terrà la presentazione del libro <em>&#8220;La maledizione dell&#8217;acciaio&#8221;</em>, scritto da <strong>Oreste Ciccariello</strong>, da un&#8217;idea di <strong>Gigi&amp;Ross</strong>. Pubblicato da <em>Rogiosi Editore,</em> è reso ancora più prezioso dalla prefazione del magistrato <strong>Catello Maresca</strong>.</p>
<p>Il libro, riaccende i riflettori su una delle pagine piu’ belle, dolorose e rivoluzionarie della storia di Napoli: Bagnoli e l’Italsider. Un’area dove il passato siderurgico resiste ingombrante e pericoloso convivendo con il futuro, con Città della Scienza. In quella porzione vasta di quartiere che squarcia il panorama, tra mare e collina, e racconta di progetti mai diventati realtà.</p>
<p>Il libro nasce da una idea dei due comici napoletani Gigi&amp;Ross che volevano realizzare la sceneggiatura di un film. Ma il giovane Ciccariello si è talmente innamorato della storia che ha deciso di romanzarla. Non poteva essere diversamente. <em>“La maledizione dell’acciaio”</em> è, infatti, un pezzo di storia comune: l’Italsider, la grande acciaieria che nel secolo scorso e per circa 90 anni ha segnato nel bene e nel male le sorti di uno degli angoli più belli della nostra amata terra campana.</p>
<p>L&#8217;evento è promosso dall’associazione culturale “Vivicittà”, con il patrocinio del Comune di Marcianise, e la collaborazione dei Lions Club Caserta Reggia, Villa Reale News Century, Caserta Vanvitelli.</p>
<p>Dopo i saluti del sindaco <strong>Antonello Velardi</strong>, intervengono l’assessore alla cultura <strong>Elpidio Iorio</strong>,  il presidente dell’associazione “Vivicittà” <strong>Domenico Moriello</strong>, il dirigente scolastico dell’istituto comprensivo “A. Moro” <strong>Pietro Bizzarro</strong>, l’autore <strong>Oreste Ciccariello</strong>. Particolarmente attesa la partecipazione di <strong>Gigi&amp;Ross</strong>, il duo comico noto al grande pubblico per la conduzione dello show <em>Made in Sud.</em> Intermezzo musicale a cura di <strong>Antonella Pasubio</strong>.</p>
			<div class="clear"></div>

						<div class="clear"></div>

			
		</div><!-- / .entry -->

		<div class="clear"></div>

	</div><!-- #post-15895 -->

	
	
	<div class="clear"></div>

</section><!-- /#main -->


<section id="sidebar">
	
	
	
			 

				<div class="nocol">
					<div id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.http://nena-news.it/" target="_blank" class="widget_sp_image-image-link"><img width="340" height="94" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/nenanews.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-5" class="widget widget_sp_image"><a href="http://www.freetimelatino.it/" target="_blank" class="widget_sp_image-image-link"><img width="340" height="90" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/freetime.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-7" class="widget widget_sp_image"><img width="340" height="340" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2017/10/marchio-delucia1.jpg" /><div class="clear"></div></div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Diventa fan su Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/pages/il-giornale-di-caserta/188162941256064" data-width="340" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="true"></div>
<div class="clear"></div></div>				</div> 
			
			<div class="col1">
				<div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Articoli recenti</h3><ul class="feature-posts-list"><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15872" title="Full immersion degli studenti del Terra di Lavoro e del Giannone sulla Sindone"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2019/03/sacrasindone-300x168.jpg" alt="Full immersion degli studenti del Terra di Lavoro e del Giannone sulla Sindone" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=15872">Full immersion degli studenti del Terra di Lavoro e del Giannone sulla Sindone</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15816" title="﻿Le (mezze) “Verità sulla Spesa Pubblica”:  Keynes tra “economia e politica”"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2019/01/nandosilvestri-1.jpg" alt="﻿Le (mezze) “Verità sulla Spesa Pubblica”:  Keynes tra “economia e politica”" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=15816">﻿Le (mezze) “Verità sulla Spesa Pubblica”:  Keynes tra “economia e politica”</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15737">Lezioni private, saranno tassate del 15%. I particolari</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>			</div>

			<div class="col2">
				<div id="categories-4" class="widget widget_categories"><h3 class="title">Categorie</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=14" >24 ore</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=5" >Attualità</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=6" >Cultura</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=16" >Editoriale</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=2" >News</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=7" >Spettacolo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=10" >Sport</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=15" >Taccuino</a>
</li>
		</ul>
<div class="clear"></div></div>			</div> 

	
 			<div class="side_ad">
		
			<!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="253" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=1530&type=day1&width=300&ico=1&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->		   	
				
		</div><!-- /#side_ad -->
	
	<div class="clear"></div>

</section>

<div class="clear"></div>
<div class="clear"></div>

 

	</div>

	
	<div id="footer">

		<div class="wrap">

			<div class="left">
				<!--<h2 class="title">Il Giornale di Caserta</h2>-->
				<p class="copyright">&copy; 2019 Il Giornale di Caserta. Direttore Carlo Desgro. Tutti i diritti riservati.</p>
			</div>

			<div class="right">
				<p class="wpzoom">Designed by Pedron Multimedia&Design - CASERTA</p>
			</div>

			<div class="clear"></div>

		</div><!-- /.wrap -->

	</div>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/dropdown.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito clicca su ok.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.ilgiornaledicaserta.info/news1/informativa.pdf" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Informativa</a>
				</div>
				
			</div> 

</body>
</html>