<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="83c1d674-174e-42b9-beae-ad4bd2ef50bb" type="text/javascript" async></script>
    <script type="text/plain" data-cookieconsent="statistics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-00000000-0', 'auto');
    ga('send', 'pageview');
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->

    <title>Il Giornale di Caserta &#8211; Dal mondo della scuola, la UIL informa</title>

    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=UnifrakturMaguntia|Merriweather:400,700" />
 	
    <link rel="pingback" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed" href="http://www.ilgiornaledicaserta.info/news1/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed dei commenti" href="http://www.ilgiornaledicaserta.info/news1/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='respslidercss-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/css/responsiveimgslider.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/media-queries.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/wzslider.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/custom.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/news1\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/js/jquery.slides.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/init.js?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilgiornaledicaserta.info/news1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Vietri, sigle TV  in chiave jazz' href='http://www.ilgiornaledicaserta.info/news1/?p=16136' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://www.ilgiornaledicaserta.info/news1/?p=16140" />
<link rel='shortlink' href='http://www.ilgiornaledicaserta.info/news1/?p=16140' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D16140" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D16140&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Chronicle 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<link rel="shortcut icon" href="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    
</head>
<body class="post-template-default single single-post postid-16140 single-format-standard cookies-not-set">

	<header id="header">

		<div id="menutop">

			<div class="wrap">

				
				<div id="thedate">mercoledì 24 Luglio 2019</div>
				<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>				<div class="clear"></div>

			</div>

		</div>

		<div class="head-wrap">

			<div id="logo">
								
				<a href="http://www.ilgiornaledicaserta.info/news1" title="">
											<img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/header2.jpg" alt="Il Giornale di Caserta" />
									</a>
				
							</div><!-- / #logo -->

			<!--<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>-->
			<!--<div class="clear"></div>-->
 
							<div class="adv">
				
											<a href=""><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/pedron.jpg" alt="" /></a>
							   	
						
				</div><!-- /.adv -->
                <div class="clear">
                </div>
                
							
		</div>
        
        <!--<div class="headerslider">
 	  <div id="slides" class="design-1 sp-rhimgs-slider-1">
	<div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div>		</div>
		
	<script type="text/javascript">
	
	 jQuery(function() {
	
	  jQuery('.sp-rhimgs-slider-1').slidesjs({
		width: 1024,
		height: 265,
		start: 1,	
		play: {
		  active: true,
		  auto: true,
		  interval: 2000,
		  swap: true,
		  effect: "fade"
		},
	 
	 effect: {
	  slide: {        
		speed: 3000           
	  },
	  fade: {
		speed: 3000,         
		crossfade: true          
	  }
	},
	navigation: {
	 active: false,
	  effect: "fade"
	  },
		
	pagination: {
	  active: true,
	   effect: "fade"
	  
	}

	  });
	  
	
	});
	

	</script>
	
	 </div>-->
                
                <div class="clear"></div>

		<div id="menu">

			<div class="wrap">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a style="border-top-color:#0000ff" href="http://www.ilgiornaledicaserta.info/news1">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a style="border-top-color:#ff0000" href="http://www.ilgiornaledicaserta.info/news1/?cat=4">Politica</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a style="border-top-color:#009045" href="http://www.ilgiornaledicaserta.info/news1/?cat=5">Attualità</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a style="border-top-color:#ffa500" href="http://www.ilgiornaledicaserta.info/news1/?cat=6">Cultura</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a style="border-top-color:#4b0082" href="http://www.ilgiornaledicaserta.info/news1/?cat=7">Spettacolo</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a style="border-top-color:#ee82ee" href="http://www.ilgiornaledicaserta.info/news1/?cat=10">Sport</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a style="border-top-color:#000000" href="http://www.ilgiornaledicaserta.info/news1/?page_id=18">Contatti</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div>

		</div><!-- /#menu -->

		<div class="clear"></div>
	
	</header>

	<div id="content">
<h1 class="title">
	<a href="http://www.ilgiornaledicaserta.info/news1/?p=16140" title="Permalink to Dal mondo della scuola, la UIL informa" rel="bookmark">Dal mondo della scuola, la UIL informa</a>
	</h1>

<div class="post-meta">

	<ul>
				<li class="share">
				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D16140&text=Dal+mondo+della+scuola%2C+la+UIL+informa" target="_blank" title="Tweet this on Twitter" class="twitter">Tweet</a>
				<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D16140&t=Dal+mondo+della+scuola%2C+la+UIL+informa" target="_blank" title="Share this on Facebook" class="facebook">Condividi</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D16140" target="_blank" title="Post this to Google+" class="gplus">Share</a>
			</li>	</ul>

	<div class="clear"></div>

</div><!-- /.post-meta -->

<section id="main" role="main">
 
	<div id="post-16140" class="clearfix post-16140 post type-post status-publish format-standard hentry category-ventiquattrore">

		<div class="entry">

			<p class="p1"><strong>CONCORSO ORDINAIO INFANZIA E PRIMARIA</strong></p>
<p class="p4"><span class="s1">Il concorso sarà bandito per</span></p>
<ul class="ul1">
<li class="li4"><span class="s1">infanzia posto comune</span></li>
<li class="li4"><span class="s1">primaria posto comune</span></li>
<li class="li4"><span class="s1">sostegno infanzia</span></li>
<li class="li4"><span class="s1">sostegno primaria</span></li>
</ul>
<p class="p5"><span class="s1">-Requisiti di accesso</span></p>
<p class="p4"><span class="s1">Posti comuni</span></p>
<ul class="ul1">
<li class="li4"><span class="s1">laurea in Scienze della formazione primaria o</span></li>
<li class="li4"><span class="s1">diploma magistrale  con  valore  di  abilitazione  e  diploma sperimentale a indirizzo linguistico, conseguiti presso gli  istituti magistrali, o analogo titolo di abilitazione conseguito all’estero  e riconosciuto in Italia ai sensi della normativa vigente,  conseguiti, comunque, entro l’anno scolastico 2001/2002.</span></li>
<li class="li4"><span class="s1">analogo titolo conseguito all’estero e riconosciuto dal miur</span></li>
</ul>
<p class="p4"><span class="s1">Per i posti di sostegno è necessario essere in possesso, oltre ad uno dei titoli suddetti, del titolo di specializzazione sul sostegno conseguito  ai  sensi  della  normativa vigente o di analogo titolo di specializzazione conseguito all’estero e riconosciuto in Italia ai sensi della normativa vigente.</span></p>
<p class="p4"><span class="s1">Sono  ammessi  con  riserva  coloro  che,   avendo   conseguito all’estero i titoli di cui alle lettere a) e b) del comma 1 e di  cui al comma 2,  abbiano  comunque  presentato  la  relativa  domanda  di riconoscimento alla Direzione generale per gli ordinamenti scolastici</span></p>
<p class="p4"><span class="s1">Si sceglierà una regione e si potrà partecipare a tutte le procedure per cui si ha titolo.</span></p>
<p class="p4"><span class="s1">Prova preselettiva</span></p>
<p class="p4"><span class="s1">E’ “eventuale”, ossia sapremo se si svolgerà solo dopo la presentazione delle domande da parte dei candidati. Essa è infatti prevista esclusivamente se il numero dei candidati per regione sarà 4 volte superiore al numero dei posti del bando.</span></p>
<p class="p4"><span class="s1">Prova scritta</span></p>
<p class="p4"><span class="s1">Se si svolgerà la prelesettiva, avrà accesso alla prova scritta un numero di candidati tre volte superiore rispetto ai posti (più tutti coloro che avranno il punteggio dell’ultimo candidato ammesso)</span></p>
<p class="p4"><span class="s1">Tre quesiti per la prova scritta, due per il relativo grado di scuola, più quello di lingua (inglese obbligatorio per la primaria, lingua a scelta tra inglese, francese, spagnolo e tedesco per infanzia).</span></p>
<p class="p4"><span class="s1">I quesiti – a risposta aperta – accerteranno conoscenze e competenze sulle tematiche disciplinari e professionali del grado di scuola.</span></p>
<p class="p4"><span class="s1">Anche per i posti di sostegno i questi accerteranno la conoscenza di contenuti, procedure e metodologie didattiche relative alle diverse tipologie di disabilità.</span></p>
<p class="p4"><span class="s1">Prova orale</span></p>
<p class="p4"><span class="s1">La prova orale sarà di carattere disciplinare, e verterà ad accertare anche la conoscenza delle tecnologie informatiche e la conoscenza della lingua straniera a livello almeno B2.</span></p>
<p class="p4"><span class="s1">Per la lingua  non è necessario essere in possesso di relativa certificazione, ma bisognerà dimostrare di essere competente a livello B2.</span></p>
<p class="p5"><span class="s1">16.959 posti a concorso</span></p>
<p class="p4"><span class="s1">E’ stato pubblicato in Gazzetta Ufficiale il <a href="https://www.gazzettaufficiale.it/atto/serie_generale/caricaDettaglioAtto/originario?atto.dataPubblicazioneGazzetta=2019-07-18&amp;atto.codiceRedazionale=19A04656&amp;elenco30giorni=false"><span class="s3">DPCM</span></a> che ha autorizzato  le assunzioni per 16.959  posti:</span></p>
<ul class="ul1">
<li class="li4"><span class="s1">10.624 per l’anno scolastico 2020/2021</span></li>
<li class="li4"><span class="s1">6.335 per l’anno scolastico 2021/2022.</span></li>
</ul>
<p class="p1"><span class="s1"><b>MOBILITA  PREVALE SU NUOVE ASSUNZIONI. Consiglio di Stato conferma TAR e respinge appello Miur<br />
</b></span><span class="s1">Con Ordinanza n. 3722/2019 del 22.7.2019  il Consiglio di Stato ha respinto l’appello del MIUR avverso l’Ordinanza cautelare del Tar del Lazio n. 2367/2019, ribadendo il principio di cui all’art. 470, comma 1°, “ovvero la preferenza per il trasferimento per chi sia già in ruolo rispetto alla assegnazione di sede per nuove nomine”.<br />
</span><span class="s1">Il riferimento è all’ordinanza  n. 2367/2019 del 19.4.2019 con cui il TAR Lazio si è espresso sul decreto Miur 207 del 9.3.2018, che disciplina la mobilità del personale docente, educativo ed ATA per l’anno scolastico 2018/2019 nonché con riferimento al decreto prot. n. AOOUFGAB 0000203 dell’8.3.2019, che disciplina la mobilità del personale docente, educativo ed ata per l’anno scolastico 2019/2020.<br />
</span><span class="s1">Il TAR del Lazio aveva rilevato che “nel rapporto tra mobilità e nuove assunzioni vada attribuita prevalenza alla prima alla luce dell’art. 470, primo comma, d.lgs. n. 297 del 1994, ai sensi del quale specifici accordi contrattuali tra le organizzazioni sindacali ed il Ministero della pubblica istruzione definiscono tempi e modalità per il conseguimento dell’equiparazione tra mobilità professionale (passaggi di cattedra e di ruolo) e territoriale, nonché per il superamento della ripartizione tra posti riservati alla mobilità da fuori provincia e quelli riservati alle immissioni in ruolo, in modo che queste ultime siano effettuate sui posti residui che rimangono vacanti e disponibili dopo il completamento delle operazioni relative”.</span></p>
<p class="p5"><span class="s1">Appello del Miur</span></p>
<p class="p4"><span class="s1">Contro tale ordinanza il MIUR ha proposto impugnazione, con appello che contiene un unico motivo: la mobilità si svolge su tutti i posti disponibili se è mobilità entro la provincia, mentre se è mobilità interprovinciale si svolge sul cinquanta per cento dei posti disponibili soltanto.</span></p>
<p class="p4"><span class="s1">Pertanto la prevalenza alla mobilità sulle nuove assunzioni sarebbe valida solo per il primo tipo di mobilità.</span></p>
<p class="p5"><span class="s1">La decisione del Consiglio di Stato</span></p>
<p class="p4"><span class="s1">I ricorrenti chiedono al Consiglio di Stato che l’appello sia respinto. Il Consiglio di Stato ritiene l’appello cautelare infondato e va respinto.</span></p>
<p class="p4"><span class="s1">L’art. 465 comma 1 del d. lgs. 297/1994 sopra citato prevede che i trasferimenti entro la provincia abbiano priorità rispetto a quelli interprovinciali, ma solo fino ad attuazione di quanto previsto dall’art. 470 comma 1 di cui qui si tratta, e in secondo luogo senza esprimere alcun principio di priorità per le nuove immissioni in ruolo, come si ricava dal successivo comma 4, per cui la priorità alle nuove nomine in ruolo esiste solo per i posti liberi dopo una certa data.</span></p>
<p class="p4"><span class="s1">Ciò posto, la norma dell’art. 470 comma 1 è stata attuata, con gli accordi di cui qui si tratta, e pertanto in quella sede avrebbe dovuto essere applicato il principio che lo stesso comma esprime, ovvero la preferenza per il trasferimento di chi sia già in ruolo rispetto alla assegnazione di sede per le nuove nomine.</span></p>
<p class="p7"><span class="s4"><a href="https://www.orizzontescuola.it/wp-content/uploads/2019/07/cds_mobilita.pdf">Scarica l’ordinanza</a></span></p>
<p class="p1"><span class="s1"><b>PRIMARIA A SENIGALLIA accantona i voti e valuta alunni con il percentile<br />
</b></span><span class="s1">In una scuola di Senigallia, i bambini delle elementari sono stati valutati in base ai valori percentili che hanno sostituito il voto tradizionale.<br />
</span><span class="s1">Il percentile, nella statistica, è il valore che divide un certo insieme di dati, cioè di valori, ordinati in senso non decrescente, in modo che il numero dei valori inferiori al percentile stesso costituisca una certa percentuale del numero di valori dell’insieme dato: così l’1% dei dati sarà inferiore al primo percentile, il 2% al secondo percentile, e così via. Anche, l’intervallo che intercorre tra due percentili successivi (dizionario Treccani).<br />
</span><span class="s1">Il metro di misura, utilizzato spesso in pediatria, è stato quello più adatto secondo questa scuola a osservare i bambini alle prese con le loro prime valutazioni certificative.<br />
</span><span class="s1">Come si legge su <a href="https://www.viveresenigallia.it/2019/07/22/alla-primaria-pascoli-e-aldo-moro-la-scuola-senza-voto/739591?utm_source=dlvr.it&amp;utm_medium=facebook&amp;fbclid=IwAR0O2LLHwD08SBPcrzHUCmdkb551M6FJ9irxYgieKiSsfdaQzJvwxDgdO8M#.XTQfNIZpG5I.whatsapp"><span class="s3">VivereSenigallia.it,</span></a> l’esigenza è nata dalla consapevolezza che la valutazione in decimi non è adeguata per valutare l’apprendimento di alunni così piccoli nel primo periodo della scuola primaria.<br />
</span><span class="s1">La preside dell’istituto comprensivo, d’accordo con le maestre e con i genitori a cui ha annunciato il progetto all’inizio dell’anno scolastico, ha deciso di adottare questo metodo sperimentale che mette in relazione ogni alunno con il gruppo classe, mentre gli apprendimenti vengono relativizzati al contesto didattico in un’ottica globale di una didattica cooperativa.<br />
</span><span class="s1">Il bambino viene valutato in base al contesto in cui si trova e ad altri fattori; tutto ciò dovrebbe favorire una crescita individuale nel contesto sociale. Nello stesso tempo, il docente ha modo di valutare complessivamente la classe, comprendendo meglio argomenti da approfondire o da riproporre con una didattica differente.</span></p>
<p class="p1"><span class="s1"><b>Congedo parentale annulla i permessi riconosciuti dalla 104. Sentenza</b></span></p>
<p class="p2"><span class="s1"><i>di Elisabetta Tonni</i></span></p>
<p class="p4"><span class="s1">Chi sta usufruendo del congedo parentale non può richiedere i permessi per la legge 104 e neanche matura il diritto alla quota parte delle ferie, della tredicesima e del trattamento di fine rapporto.</span></p>
<p class="p4"><span class="s1">E’ l’orientamento dettato dal Tar Molise con la <a href="https://www.orizzontescuola.it/wp-content/uploads/2019/07/Sentenza-2332.pdf"><span class="s3">Sentenza 2332</span></a>/2019.</span></p>
<p class="p4"><span class="s1">A far decidere  giudici in tal senso è stato il principio che durante il periodo di congedo parentale, l’attività lavorativa viene sospesa.</span></p>
<p class="p4"><span class="s1">I giudici hanno qualificato questo stato «di quiescenza», atteso che il congedo determini una vera e propria sospensione, non idonea a far maturare, in capo al lavoratore, gli ulteriori permessi disciplinati dall’articolo 33 della legge 104/92.</span></p>
<p class="p4"><span class="s1">Lo stesso principio fa sospendere il conteggio delle festività e dei riposi durante il congedo, a meno che il congedo parentale non venga utilizzato in maniera frazionata.</span></p>
<p class="p8"><span class="s1"> </span></p>
<p class="p1"><span class="s1"><b>Male nelle prove Invalsi, bene alla Maturità; lo strano caso della scuola del Sud</b></span></p>
<p class="p4"><span class="s1">Il fenomeno dello scorso anno si è presentato anche quest’anno.</span><span class="s1">La scuola del Sud che risulta essere indietro dai risultati Invalsi è anche quella dove gli studenti ottengono la percentuale più alta di voti massimi alla maturità.</span><span class="s1">Ancora una volta il mostro di carenza educativa certificata dall’Istituto preposto mostra il volto buono dell’istruzione con i risultati conseguiti all’esame di Stato delle secondarie di secondo grado.<br />
</span><span class="s1">Anzi, i 100 e lode fioccati quest’anno sono stati ancora di più rispetto a <a href="https://www.orizzontescuola.it/maturita-2018-aumentano-i-voti-sopra-il-70-le-lodi-e-le-promozioni/"><span class="s3">quelli della maturità 2018</span></a>. In Puglia è stato un vero record percentuale.<br />
</span><span class="s1">I <a href="https://www.miur.gov.it/documents/20182/1306025/Tabelle+Esame+di+Stato+2018-2019.pdf/873040c1-ae56-3972-0196-2cbc5af802d4?version=1.1&amp;t=1563811147947"><span class="s3">dati sono quelli forniti dal Miur</span></a> dove risulta che a livello nazionale, i 7.365 voti massimi con tanto di lode sono aumentati dello 0,3%, passando dall’ultimo 1,3% all’attuale 1,6%.<br />
</span><span class="s1">Il buon andamento nel 2019 si riscontra proprio nelle regioni del Sud con qualche piccola differenza fra valori assoluti e valori percentuali. La regione con i maturandi più colti è stata la Campania (1.287), seguita da Puglia (1.225) e Sicilia (817). La Puglia è stata invece la regione che ha primeggiato a livello percentuale (3,4%) rispetto al numero dei diplomati totali, seguita dalla Calabria (2,6%) e Umbria (2,4%).<br />
</span><span class="s1">Il 10 luglio, l’<a href="https://www.orizzontescuola.it/dati-invalsi-2019-male-in-matematica-alla-primaria-al-sud-migliora-linglese-alla-secondaria-risultati-bassi-in-italiano-speciale/"><span class="s3">Invalsi ha presentato l’ultimo rapporto</span></a>, certificando una situazione completamente ribaltata. La carenza educativa nel Sud ha spinto il <a href="https://www.orizzontescuola.it/risultati-invalsi-miur-annuncia-terapia-durto-per-quattro-regioni-del-sud/"><span class="s3">Miur ad annunciare un piano d’urto</span></a> per Campania, Calabria, Sicilia e Sardegna; il Nord, invece, è risultato essere quello con i responsi migliori, anche se le commissioni d’esame non sono state dello stesso avviso.</span></p>
			<div class="clear"></div>

						<div class="clear"></div>

			
		</div><!-- / .entry -->

		<div class="clear"></div>

	</div><!-- #post-16140 -->

	
	
	<div class="clear"></div>

</section><!-- /#main -->


<section id="sidebar">
	
	
	
			 

				<div class="nocol">
					<div id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.http://nena-news.it/" target="_blank" class="widget_sp_image-image-link"><img width="340" height="94" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/nenanews.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-5" class="widget widget_sp_image"><a href="http://www.freetimelatino.it/" target="_blank" class="widget_sp_image-image-link"><img width="340" height="90" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/freetime.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-7" class="widget widget_sp_image"><img width="340" height="340" class="attachment-full" style="max-width: 100%;" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2017/10/marchio-delucia1.jpg" /><div class="clear"></div></div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Diventa fan su Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/pages/il-giornale-di-caserta/188162941256064" data-width="340" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="true"></div>
<div class="clear"></div></div>				</div> 
			
			<div class="col1">
				<div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Articoli recenti</h3><ul class="feature-posts-list"><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15974" title="Convegno Lions : Diabete infantile, vince il modello Iafusco"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2019/05/diabete-riunione.jpg" alt="Convegno Lions : Diabete infantile, vince il modello Iafusco" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=15974">Convegno Lions : Diabete infantile, vince il modello Iafusco</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15872" title="Full immersion degli studenti del Terra di Lavoro e del Giannone sulla Sindone"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2019/03/sacrasindone-300x168.jpg" alt="Full immersion degli studenti del Terra di Lavoro e del Giannone sulla Sindone" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=15872">Full immersion degli studenti del Terra di Lavoro e del Giannone sulla Sindone</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=15816" title="﻿Le (mezze) “Verità sulla Spesa Pubblica”:  Keynes tra “economia e politica”"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2019/01/nandosilvestri-1.jpg" alt="﻿Le (mezze) “Verità sulla Spesa Pubblica”:  Keynes tra “economia e politica”" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=15816">﻿Le (mezze) “Verità sulla Spesa Pubblica”:  Keynes tra “economia e politica”</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>			</div>

			<div class="col2">
				<div id="categories-4" class="widget widget_categories"><h3 class="title">Categorie</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=14" >24 ore</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=5" >Attualità</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=6" >Cultura</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=16" >Editoriale</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=2" >News</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=7" >Spettacolo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=10" >Sport</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=15" >Taccuino</a>
</li>
		</ul>
<div class="clear"></div></div>			</div> 

	
 			<div class="side_ad">
		
			<!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="253" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=1530&type=day1&width=300&ico=1&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->		   	
				
		</div><!-- /#side_ad -->
	
	<div class="clear"></div>

</section>

<div class="clear"></div>
<div class="clear"></div>

 

	</div>

	
	<div id="footer">

		<div class="wrap">

			<div class="left">
				<!--<h2 class="title">Il Giornale di Caserta</h2>-->
				<p class="copyright">&copy; 2019 Il Giornale di Caserta. Direttore Carlo Desgro. Tutti i diritti riservati.</p>
			</div>

			<div class="right">
				<p class="wpzoom">Designed by Pedron Multimedia&Design - CASERTA</p>
			</div>

			<div class="clear"></div>

		</div><!-- /.wrap -->

	</div>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/dropdown.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito clicca su ok.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.ilgiornaledicaserta.info/news1/informativa.pdf" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Informativa</a>
				</div>
				
			</div> 

</body>
</html>