<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="83c1d674-174e-42b9-beae-ad4bd2ef50bb" type="text/javascript" async></script>
    <script type="text/plain" data-cookieconsent="statistics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-00000000-0', 'auto');
    ga('send', 'pageview');
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->

    <title>Il Giornale di Caserta &#8211; Grazzanise:addio a Ludovico D&#8217;Abrosca barista-poliziotto</title>

    <link rel="stylesheet" type="text/css" href="http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=UnifrakturMaguntia|Merriweather:400,700" />
 	
    <link rel="pingback" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed" href="http://www.ilgiornaledicaserta.info/news1/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale di Caserta &raquo; Feed dei commenti" href="http://www.ilgiornaledicaserta.info/news1/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='respslidercss-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/css/responsiveimgslider.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/shortcodes.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/media-queries.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/css/wzslider.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/custom.css?ver=5.0.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.ilgiornaledicaserta.info\/news1\/wp-admin\/admin-ajax.php","nonce":"75641fbffe","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/news1\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/plugins/responsive-header-image-slider/js/jquery.slides.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/init.js?ver=5.0.10'></script>
<link rel='https://api.w.org/' href='http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilgiornaledicaserta.info/news1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilgiornaledicaserta.info/news1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nodi cruciali sul futuro della pallacanestro a Caserta' href='http://www.ilgiornaledicaserta.info/news1/?p=17219' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel="canonical" href="http://www.ilgiornaledicaserta.info/news1/?p=17217" />
<link rel='shortlink' href='http://www.ilgiornaledicaserta.info/news1/?p=17217' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D17217" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilgiornaledicaserta.info/news1/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D17217&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Chronicle 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<link rel="shortcut icon" href="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    
</head>
<body class="post-template-default single single-post postid-17217 single-format-standard cookies-not-set">

	<header id="header">

		<div id="menutop">

			<div class="wrap">

				
				<div id="thedate">venerdì 14 Agosto 2020</div>
				<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>				<div class="clear"></div>

			</div>

		</div>

		<div class="head-wrap">

			<div id="logo">
								
				<a href="http://www.ilgiornaledicaserta.info/news1" title="">
											<img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/header2.jpg" alt="Il Giornale di Caserta" />
									</a>
				
							</div><!-- / #logo -->

			<!--<form method="get" id="searchform" action="http://www.ilgiornaledicaserta.info/news1/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Cerca" /><input type="submit" id="searchsubmit" value="Cerca" />
	</fieldset>
</form>
<div class="clear"></div>-->
			<!--<div class="clear"></div>-->
 
							<div class="adv">
				
											<a href=""><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2014/06/pedron-1.jpg" alt="" /></a>
							   	
						
				</div><!-- /.adv -->
                <div class="clear">
                </div>
                
							
		</div>
        
        <!--<div class="headerslider">
 	  <div id="slides" class="design-1 sp-rhimgs-slider-1">
	<div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div><div class="slide-image">	</div>		</div>
		
	<script type="text/javascript">
	
	 jQuery(function() {
	
	  jQuery('.sp-rhimgs-slider-1').slidesjs({
		width: 1024,
		height: 265,
		start: 1,	
		play: {
		  active: true,
		  auto: true,
		  interval: 2000,
		  swap: true,
		  effect: "fade"
		},
	 
	 effect: {
	  slide: {        
		speed: 3000           
	  },
	  fade: {
		speed: 3000,         
		crossfade: true          
	  }
	},
	navigation: {
	 active: false,
	  effect: "fade"
	  },
		
	pagination: {
	  active: true,
	   effect: "fade"
	  
	}

	  });
	  
	
	});
	

	</script>
	
	 </div>-->
                
                <div class="clear"></div>

		<div id="menu">

			<div class="wrap">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a style="border-top-color:#0000ff" href="http://www.ilgiornaledicaserta.info/news1">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a style="border-top-color:#ff0000" href="http://www.ilgiornaledicaserta.info/news1/?cat=4">Politica</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a style="border-top-color:#009045" href="http://www.ilgiornaledicaserta.info/news1/?cat=5">Attualità</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a style="border-top-color:#ffa500" href="http://www.ilgiornaledicaserta.info/news1/?cat=6">Cultura</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a style="border-top-color:#4b0082" href="http://www.ilgiornaledicaserta.info/news1/?cat=7">Spettacolo</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a style="border-top-color:#ee82ee" href="http://www.ilgiornaledicaserta.info/news1/?cat=10">Sport</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a style="border-top-color:#000000" href="http://www.ilgiornaledicaserta.info/news1/?page_id=18">Contatti</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div>

		</div><!-- /#menu -->

		<div class="clear"></div>
	
	</header>

	<div id="content">
<h1 class="title">
	<a href="http://www.ilgiornaledicaserta.info/news1/?p=17217" title="Permalink to Grazzanise:addio a Ludovico D&#8217;Abrosca barista-poliziotto" rel="bookmark">Grazzanise:addio a Ludovico D&#8217;Abrosca barista-poliziotto</a>
	</h1>

<div class="post-meta">

	<ul>
				<li class="share">
				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D17217&text=Grazzanise%3Aaddio+a+Ludovico+D%26%238217%3BAbrosca+barista-poliziotto" target="_blank" title="Tweet this on Twitter" class="twitter">Tweet</a>
				<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D17217&t=Grazzanise%3Aaddio+a+Ludovico+D%26%238217%3BAbrosca+barista-poliziotto" target="_blank" title="Share this on Facebook" class="facebook">Condividi</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ilgiornaledicaserta.info%2Fnews1%2F%3Fp%3D17217" target="_blank" title="Post this to Google+" class="gplus">Share</a>
			</li>	</ul>

	<div class="clear"></div>

</div><!-- /.post-meta -->

<section id="main" role="main">
 
	<div id="post-17217" class="clearfix post-17217 post type-post status-publish format-standard hentry category-news">

		<div class="entry">

			<p><img class="alignleft size-medium wp-image-17218" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/08/barista-poliziotto-300x225.jpg" alt="" width="300" height="225" srcset="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/08/barista-poliziotto-300x225.jpg 300w, http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/08/barista-poliziotto-73x55.jpg 73w, http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/08/barista-poliziotto-269x201.jpg 269w, http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/08/barista-poliziotto-340x255.jpg 340w, http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/08/barista-poliziotto.jpg 442w" sizes="(max-width: 300px) 100vw, 300px" />GRAZZANISE (Raffaele Raimondo) – Ludovico D’Abrosca, il barista-poliziotto, si è spento all’improvviso nel primo mattino di mercoledì 12 agosto, all’età di 72 anni, lasciando nel dolore la moglie Assunta, i figli Antonio, Mario e Bernardo, il fratello Bernardo, i numerosi altri familiari e i tanti amici che a lui erano profondamente affezionati. Ma la sua scomparsa ha suscitato stupore e rimpianto in tutto il paese, perché Ludovico (per molti, semplicemente Ludo) era un personaggio popolare. Uomo di carattere energico, talvolta burbero ma in sostanza buono d’animo, pragmatico nel pensare e nell’agire, moralmente rigoroso, ideologicamente conservatore, comunque capace di sorridere e ridere sulle cose della vita. L’indole, i sentimenti ed i talenti appena accennati hanno impregnato, lungo la sua intera esistenza, le tre attività lavorative alle quali, in successione, si è dedicato senza lesinare energie e imprimendo il timbro della sua forte personalità. Figlio di Antonino (che negli anni Cinquanta aprì lo storico Bar Sport, dove si giocava a bigliardo) e di Assunta Izzo (titolare della prima ed unica agenzia grazzanisana della Sisal, poi Totocalcio), da ragazzo (insieme coi fratelli maggiori Mario e Graziano e col gemello Bernardo) aiutò i genitori nella gestione del Bar. Nella seconda metà degli anni Sessanta, Ludovico si arruolò nella Polizia di Stato e, proprio in quel tempo in cui si diffondeva la contestazione giovanile, seppe stringere i denti specialmente durante le manifestazioni di piazza, forgiando così l’amore per la divisa e il suo spirito di generoso servizio al punto da rimanere “poliziotto nel cuore” per l’intero arco della sua esistenza. Ad un certo punto si congedò, preferendo assumere l’incarico di impiegato amministrativo delle scuole statali e facendosi apprezzare, anche nel nuovo contesto lavorativo, dai superiori, dai colleghi e dai docenti, per lo spiccato “senso del dovere” e lo scrupolo nel disbrigo delle pratiche a lui assegnate. Prestò servizio per un lungo periodo presso la Direzione didattica di Villa Literno negli anni d’oro della dirigenza affidata al dott. Pasquale Di Pasqua. Maturato il diritto al pensionamento, non rimase inerte e fu felice di tornare a dedicare tutto il suo tempo alla gestione del Bar Sport che, nel dicembre del 2018, si vide costretto a chiudere per l’insorgere dei primi acciacchi di salute e con l’amara coscienza di chiudere in tal modo un’epoca della vita di famiglia e della comunità locale. Innumerevoli le vicende tristi e liete che hanno costellato nei decenni  il tempo libero trascorso nel Bar Sport frequentatissimo da avventori di qualsiasi età e condizione sociale, soprattutto da professionisti e studenti; tanti gli aneddoti ancora vivi nella nostalgica memoria di protagonisti e spettatori; irripetibili le atmosfere che si vivevano, le amicizie che si cementavano, le interminabili discussioni sportive al tempo della “schedina”. Spegnendosi Ludovico, va via per sempre quel meraviglioso “piccolo mondo antico” grazzanisano e nell’animo di quanti lo vissero e lo assaporarono restano soltanto la nostalgia e indimenticabili ricordi.</p>
<p><strong>                                                                                                                                                                            </strong></p>
<p>&nbsp;</p>
			<div class="clear"></div>

						<div class="clear"></div>

			
		</div><!-- / .entry -->

		<div class="clear"></div>

	</div><!-- #post-17217 -->

	
	
	<div class="clear"></div>

</section><!-- /#main -->


<section id="sidebar">
	
	
	
			 

				<div class="nocol">
					<div id="widget_sp_image-5" class="widget widget_sp_image"><h3 class="title">freetime latino</h3><a href="http://www.freetimelatino.it/" target="_blank" class="widget_sp_image-image-link" title="freetime latino"><img width="320" height="94" alt="freetime latino" class="attachment-full" style="max-width: 100%;" srcset="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2018/05/freetime.jpg 320w, http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2018/05/freetime-300x88.jpg 300w, http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2018/05/freetime-187x55.jpg 187w, http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2018/05/freetime-269x79.jpg 269w" sizes="(max-width: 320px) 100vw, 320px" src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2018/05/freetime.jpg" /></a><div class="clear"></div></div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Diventa fan su Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/pages/il-giornale-di-caserta/188162941256064" data-width="340" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="true"></div>
<div class="clear"></div></div>				</div> 
			
			<div class="col1">
				<div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Articoli recenti</h3><ul class="feature-posts-list"><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=17217" title="Grazzanise:addio a Ludovico D&#8217;Abrosca barista-poliziotto"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/08/barista-poliziotto-300x225.jpg" alt="Grazzanise:addio a Ludovico D&#8217;Abrosca barista-poliziotto" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=17217">Grazzanise:addio a Ludovico D&#8217;Abrosca barista-poliziotto</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=17072" title="AperiArt al Cerasole Cafè: i “punti” di Xorange lasciano il segno"><img src="http://www.ilgiornaledicaserta.info/news1/wp-content/uploads/2020/07/xorange-1.jpg" alt="AperiArt al Cerasole Cafè: i “punti” di Xorange lasciano il segno" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://www.ilgiornaledicaserta.info/news1/?p=17072">AperiArt al Cerasole Cafè: i “punti” di Xorange lasciano il segno</a> <br /><div class="clear"></div></li><li><a href="http://www.ilgiornaledicaserta.info/news1/?p=17069">Attivare i Progetti di utilità collettiva per fruitori del Reddito di Cittadinanza</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>			</div>

			<div class="col2">
				<div id="categories-4" class="widget widget_categories"><h3 class="title">Categorie</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=14" >24 ore</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=5" >Attualità</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=6" >Cultura</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=16" >Editoriale</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=2" >News</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=7" >Spettacolo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=10" >Sport</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.ilgiornaledicaserta.info/news1/?cat=15" >Taccuino</a>
</li>
		</ul>
<div class="clear"></div></div>			</div> 

	
 			<div class="side_ad">
		
			<!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="253" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=1530&type=day1&width=300&ico=1&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->		   	
				
		</div><!-- /#side_ad -->
	
	<div class="clear"></div>

</section>

<div class="clear"></div>
<div class="clear"></div>

 

	</div>

	
	<div id="footer">

		<div class="wrap">

			<div class="left">
				<!--<h2 class="title">Il Giornale di Caserta</h2>-->
				<p class="copyright">&copy; 2020 Il Giornale di Caserta. Direttore Carlo Desgro. Tutti i diritti riservati.</p>
			</div>

			<div class="right">
				<p class="wpzoom">Designed by Pedron Multimedia&Design - CASERTA</p>
			</div>

			<div class="clear"></div>

		</div><!-- /.wrap -->

	</div>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/js/dropdown.js?ver=5.0.10'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-content/themes/chronicle/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.ilgiornaledicaserta.info/news1/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito clicca su ok.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.ilgiornaledicaserta.info/news1/informativa.pdf" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Informativa">Informativa</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --> 

</body>
</html>